Category Metasploit

Metasploit

Braucht GTK2 und Ruby

“wget http://metasploit.com/framework/downloader/?id=framework-3.2.tar.gz”
“tar -xvzf framework-3.2.tar.gz”
“cd framework-3.2”

Read More